Problem bei Forenregistrierung

Nicht sicher in welches Forum Deine Frage gehört? Hier passt alles rein! Nicht nur Kompostwurmiges...
Hier könnt Ihr Euch auch vorstellen.
Antworten
Lukan
Ganz neu hier
Ganz neu hier
Beiträge: 3
Registriert: Di 16. Apr 2013, 14:56
Wormery: DIY Wormery

Problem bei Forenregistrierung

Beitrag von Lukan »

Hallo zusammen,
ich habe mich gerade angemeldet und musste feststellen, dass beim Registrierungsprozess ein kleiner Bug existiert.
Bei der Frage nach dem verwendeten Komposter wollte ich wahrheitsgemäß mit "Can-O.Worms" antworten, diese Antwort wurde nicht akzeptiert (Meldung: Das Feld verwendeter Komposter darf nicht leer sein).
Vielleicht liegt es daran, dass das Teil jetzt anders heißt (Bi-O-Freund).

Das sollte mal gefixt werden, ist aber nicht wirklich dramatisch.
Darum steht bei mir jetzt "selbstgebaut"

Gruß
Lukan
Benutzeravatar
Wurmmann
Administrator
Beiträge: 1619
Registriert: So 13. Dez 2009, 19:02
Wormery: Wurm Cafe
Wohnort: Stadtoldendorf
Kontaktdaten:

Re: Problem bei Forenregistrierung

Beitrag von Wurmmann »

Hallo Lukan,
vielen Dank für Deinen Hinweis und herzlich (willkommen) hier!

Das Problem wurde mir schon von einem anderen Benutzer berichtet. Es hat jahrelang geklappt und jetzt einfach nicht mehr. Ich habe einige Dinge versucht, aber komme nicht weiter. Für den Moment muss ich es leider ignorieren, oder abstellen. Da es aber auch eine tolle Möglichkeit ist, automatische Registrierungen seitens Spam Roboteren zu unterbinden, habe ich es erst mal gelassen...
Antworten